Handy Support  
Zurück   Handy Support > Handy Hersteller > Apple Forum

Zeigt kein ipws an

Dieses Thema befindet sich im Apple Forum von Handy Support; Hallo und Guten Morgen ich habe ein kleines Problem wenn ich nach Anleitung tethered Jailbreak ...

Antwort
 
LinkBack Themen-Optionen Ansicht
  #1  
Alt 23.09.13, 06:50
Anfänger
 
Registriert seit: 22.09.2013
Beiträge: 2
Handy: iPhone 3G S
Firmware: iOS 6.1.3
Standard Zeigt kein ipws an

Hallo und Guten Morgen
ich habe ein kleines Problem wenn ich nach Anleitung
tethered Jailbreak mit redsn0w 0.9.15b3 mache, zeigt es mir diese Datei nicht an.
Kann mir jemand bitte helfen?! Oder liegt es daran dass ich iPhone 3G S nutze
__________________
DANKE und liebe Grüsse
Helena

Geändert von helena (23.09.13 um 07:02 Uhr)
Mit Zitat antworten
  #2  
Alt 23.09.13, 21:06
Benutzerbild von stefan29
Administrator
 
Registriert seit: 24.02.2010
Alter: 25
Beiträge: 2.658
Handy: Blackberry Q10
Firmware: 10.1.0.2342
Standard AW: Zeigt kein ipws an

Hallo Helena,

suchst du im richtigen Pfad nach der gewünschten Firmware? Wird dir die Firmware möglicherweise als Archiv angezeigt, sprich hat sie als Dateiendung .rar oder .zip?


Viele Grüße
Stefan
Mit Zitat antworten
  #3  
Alt 04.03.16, 17:40
Anfänger
 
Registriert seit: 10.02.2015
Beiträge: 24
Handy:
Firmware:
Standard AW: Zeigt kein ipws an

Schon gelöst ?
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
ipws

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
iPhone 5 zeigt LTE nicht an iphone5user iPhone 5 Forum 2 17.04.13 10:41
Galaxy S Plus Generate Unlock Windows zeigt keinen Code an bigheinz Samsung Galaxy S Plus i9001 Forum 11 28.12.12 12:11
iTunes 11 zeigt angeschlossene Geräte nicht an klausi Apple Forum 2 05.12.12 11:08
Sony Ericsson W595 zeigt nur noch Startanimation an handytante Sony Ericsson Forum 7 20.02.12 19:36
iTunes zeigt Fehlermeldung 1015 C.Kemal Apple Forum 3 28.11.11 23:40


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:49 Uhr.


Hauptforen:
Apple Forum - Blackberry Forum - HTC Forum - Nokia Forum - Samsung Forum - Sony Ericsson Forum

 counter kostenlos