Handy Support  
Zurück   Handy Support > Handy Hersteller > Benq-Siemens Forum

S75 - gebraucht erworben - kein Netzzugang - Netzsuche

Dieses Thema befindet sich im Benq-Siemens Forum von Handy Support; Guten Tag - bin eher Handy - Laie (zudem ein "Oldie") Habe ein SIEMENS S75 ...

Antwort
 
LinkBack Themen-Optionen Ansicht
  #1  
Alt 31.10.13, 11:24
Anfänger
 
Registriert seit: 31.10.2013
Ort: Mittelfranken, nahe Nürnberg
Beiträge: 1
Handy: S75
Firmware: V40
Standard S75 - gebraucht erworben - kein Netzzugang - Netzsuche

Guten Tag - bin eher Handy - Laie (zudem ein "Oldie")

Habe ein SIEMENS S75 gebraucht in .... ersteigert.

Kam zusammen mit Original Betriebsanleitung + Siemens Mini CD + Ladekabel, auch mit Kopfhörer, sorgfältig verpackt, ohne OVP.

Optisch wie neu - wurde offenbar als Pkw Mobiltelefon in einer Original BMW Snap-in
Halterung "per Fernsteuerung" nur benutzt. Laut Verkäufer "so gut wie nie benutzt".

Technisch spricht aus meiner Laiensicht alles dafür, daß es voll funktionsfähig sein müsste.

"Das Problem" sitzt vermutlich beim neuen Nutzer = mir - und liegt nicht am Handy.
(Am Wochenende kommt die Tochter. die ist Smartphone/Handy fitter).

Akku in S75 eingelegt und ca. 3 Std geladen. Dann Akku entfernt und eine Original Telekom PrePaid SIM eingefügt sowie den Akku.
Eingeschaltet, Uhrzeit Datum Zeitzone eingegeben.

Laut Display am Ort gute Empfangsstärke (idR vor Ort echt guter Empfang).

Vom Festnetz konnte das Handy per Anwahl der Telekom-Nr. nicht erreicht werden.
Ebenso schlug der Versuch fehl, vom Handy aus eine Festnetz-Nr. anzurufen.

Am Display war das Wort Netzsuche sichtbar. Zusätzlich oben Mitte Display das
Symbol "durchgestrichener grüner Telefonhörer" = laut BA (Betriebsanleitung) kein
Netzzugang.

Dann mittels Menü gefunden, daß unter bevorzugtes Netz Telekom eingetragen war.
Ebenso eine Tastensperre, die jedoch mittel # überwindbar ist.

Software-Stand V40 - dazu ein Datum vom Januar 2007.

Irgendwie zum Feld PIN gekommen ...... da wurde verlangt, daß bei Eingabe einer PIN die "alte PIN" einzugeben sei. Vom bisherigen Eigentümer habe ich keine Daten
hierzu miterhalten ..... braucht man diese PIN des bisherigen Nutzers?

Da es laut Forumsbeiträgen zwar aktuellere Software-Versionen gäbe ..... mit der vorhandenen V40 sollte das S75 mit der TELEKOM PrePaid arbeiten können.

Weil "kein Netzzugang" ..... könnte da eine Netzsperre im Menü/Speicher abgelegt
worden sein?
Falls ja .... um die aufzuheben, muß ich dazu die PIN vom bisherigen Eigentümer wissen?

Meine Bitte .... als vermutlich 1.Schritt .... was muß getan werden, um den Netzzugang einzurichten? Wie wäre ein denkbarer Lösungsweg?

Vielen Dank vorab für Euer Wissen und Zeitaufwand.

Geändert von ztirf (31.10.13 um 11:28 Uhr)
Mit Zitat antworten
  #2  
Alt 03.11.13, 02:42
Benutzerbild von ulkn
Power User
 
Registriert seit: 29.08.2012
Ort: Rheinland Pfalz
Beiträge: 105
Handy: Siemens
Firmware: Immer die letzten
Standard AW: S75 - gebraucht erworben - kein Netzzugang - Netzsuche

Die Sim-Karte funktioniert in einem anderen Handy ohne Probleme ??

Hab dir eine PN geschickt

Wir reden erst mal darüber, dann können wir immer noch was schreiben.
__________________
Gruß ulkn

Handys: Motorola C169, Siemens C25, S25, C35, S35, ME45, S45, M55, S55, M65, S65, C75, ME75, S75, SL55, SL65, SL75, SK65, SKR65, SXG75, EL71, E71, M81, EF81 usw.

Geändert von ulkn (03.11.13 um 12:56 Uhr)
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
erworben, gebraucht, netzsuche, netzzugang, s75

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +2. Es ist jetzt 05:42 Uhr.


Hauptforen:
Apple Forum - Blackberry Forum - HTC Forum - Nokia Forum - Samsung Forum - Sony Ericsson Forum

 counter kostenlos