Handy Support  
Zurück   Handy Support > Handy Hersteller > Apple Forum > iPhone Forum > iPhone 3Gs Forum

3GS Cydia Icon fehlt nach Jailbreak

Dieses Thema befindet sich im iPhone 3Gs Forum von Handy Support; Das ist vollkommen normal und bedeutet nur, dass du auf deinem Gerät das iPad Baseband ...

Antwort
 
LinkBack Themen-Optionen Ansicht
  #11  
Alt 20.12.11, 20:51
Benutzerbild von stefan29
Administrator
 
Registriert seit: 24.02.2010
Alter: 25
Beiträge: 2.658
Handy: Blackberry Q10
Firmware: 10.1.0.2342
Standard AW: iPhone 3Gs iOS 5.0.1 Jailbreak mit redsn0w 0.9.9b8

Das ist vollkommen normal und bedeutet nur, dass du auf deinem Gerät das iPad Baseband installieren könntest, was du für einen Unlock benötigst.

Wichtige Info: Sobald du dies installierst funktioniert dein GPS nicht mehr! Deshalb dort beim Jailbreaken keinen Haken setzen! Solltest du auf einen Unlock angewiesen sein findest du hier weitere Informationen zum iPad BaseBand.


Viele Grüße
Stefan
Mit Zitat antworten
  #12  
Alt 20.12.11, 20:56
Anfänger
 
Registriert seit: 20.12.2011
Beiträge: 18
Handy:
Firmware:
Standard AW: iPhone 3Gs iOS 5.0.1 Jailbreak mit redsn0w 0.9.9b8

ok ich hatte das ipad Baseband vorher eh schon drauf aber es hat auch geklappt. kann es sein das wenn man cydia das erste mal startet sehr lange dauert ?
Mit Zitat antworten
  #13  
Alt 20.12.11, 20:58
Benutzerbild von stefan29
Administrator
 
Registriert seit: 24.02.2010
Alter: 25
Beiträge: 2.658
Handy: Blackberry Q10
Firmware: 10.1.0.2342
Standard AW: iPhone 3Gs iOS 5.0.1 Jailbreak mit redsn0w 0.9.9b8

Alles klar. Ja, der erste Start zieht sich immer ein wenig in die Länge, da Cydia das Dateisystem erst konfigurieren muss und erste Einstellungen vornimmt.


Vielle Grüße
Stefan
Mit Zitat antworten
  #14  
Alt 20.12.11, 21:05
Anfänger
 
Registriert seit: 20.12.2011
Beiträge: 18
Handy:
Firmware:
Standard AW: iPhone 3Gs iOS 5.0.1 Jailbreak mit redsn0w 0.9.9b8

wie kann ich das jetzt unlocken ? habe ein problem bei den Quellen der sagt mir das ein fehler bei der verbindung mit dem server aufgetreten ist
Mit Zitat antworten
  #15  
Alt 20.12.11, 21:18
Benutzerbild von stefan29
Administrator
 
Registriert seit: 24.02.2010
Alter: 25
Beiträge: 2.658
Handy: Blackberry Q10
Firmware: 10.1.0.2342
Standard AW: iPhone 3Gs iOS 5.0.1 Jailbreak mit redsn0w 0.9.9b8

Der Server von ultrasn0w.com scheint gerade offline zu sein. Da heißt es wohl dann erstmal eine Weile warten. Ich habe gerade geschaut, ob es irgendwo die ultrasn0w Datei zum herunterladen gibt sodass du sie über den PC auf das Gerät installieren kannst, habe aber leider nichts aktuelles gefunden. Ich werde aber weiterschauen und mich gegebenenfalls nocheinmal melden.


Viele Grüße
Stefan
Mit Zitat antworten
  #16  
Alt 20.12.11, 21:19
Anfänger
 
Registriert seit: 20.12.2011
Beiträge: 18
Handy:
Firmware:
Icon4 AW: iPhone 3Gs iOS 5.0.1 Jailbreak mit redsn0w 0.9.9b8

ok danke schonmal
Mit Zitat antworten
  #17  
Alt 20.12.11, 21:21
Anfänger
 
Registriert seit: 20.12.2011
Beiträge: 18
Handy:
Firmware:
Standard AW: iPhone 3Gs iOS 5.0.1 Jailbreak mit redsn0w 0.9.9b8

aber es ist richtig das ich bei quelle repo666.ultrasn0w.com/ eingeben oder ?
Mit Zitat antworten
  #18  
Alt 20.12.11, 21:24
Benutzerbild von stefan29
Administrator
 
Registriert seit: 24.02.2010
Alter: 25
Beiträge: 2.658
Handy: Blackberry Q10
Firmware: 10.1.0.2342
Standard AW: iPhone 3Gs iOS 5.0.1 Jailbreak mit redsn0w 0.9.9b8

Ja, die Quelle stimmt. Du bekommst den Verbindugnsfehler nur, da wie oben schon erwähnt der Server von ultrasn0w offline ist.


Viele Grüße
Stefan
Mit Zitat antworten
  #19  
Alt 20.12.11, 21:37
Anfänger
 
Registriert seit: 20.12.2011
Beiträge: 18
Handy:
Firmware:
Standard AW: iPhone 3Gs iOS 5.0.1 Jailbreak mit redsn0w 0.9.9b8

ok danke nochmal Weiß du/sie wann der wieder online kommt ?
Mit Zitat antworten
  #20  
Alt 20.12.11, 21:43
Benutzerbild von stefan29
Administrator
 
Registriert seit: 24.02.2010
Alter: 25
Beiträge: 2.658
Handy: Blackberry Q10
Firmware: 10.1.0.2342
Standard AW: iPhone 3Gs iOS 5.0.1 Jailbreak mit redsn0w 0.9.9b8

Ich kann es dir leider nicht sagen, jedoch hoffe ich so schnell wie möglich

Ich werde dich aber auf dem Laufenden halten.


Viele Grüße
Stefan
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
3gs, cydia, fehlt, icon, jailbreak

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fix Recovery - Lösung der Fehler 1015 und 1013 nach einer Wiederherstellung stefan29 iTunes Fehlermeldungen 11 16.10.13 21:53
iPhone 3Gs iOS 5.0.1 startet nach Jailbreak nicht mehr superberny iPhone 3Gs Forum 7 01.12.11 22:57
Nach Flashen Fehler in der Konfiguration chief1 Sony Ericsson Forum 2 03.10.10 19:57
SXG75/EF81 Nach Firmwareupdate wird nur noch Dienst angezeigt stefan29 Benq-Siemens Anleitungen und Hilfestellungen 0 17.08.10 19:33


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:01 Uhr.


Hauptforen:
Apple Forum - Blackberry Forum - HTC Forum - Nokia Forum - Samsung Forum - Sony Ericsson Forum

 counter kostenlos