Handy Support  
Zurück   Handy Support > Handy Hersteller > Apple Forum > iPhone Forum > iPhone 4s Forum

4S nicht mehr erkannt

Dieses Thema befindet sich im iPhone 4s Forum von Handy Support; Mein 4S wird nicht mehr vom Läppy (Toshiba P500) erkannt. Ich habe es schon mehrmals ...

Antwort
 
LinkBack Themen-Optionen Ansicht
  #1  
Alt 29.04.13, 13:11
Anfänger
 
Registriert seit: 18.04.2013
Beiträge: 5
Handy: I9300
Firmware: Android 4.1.2
Standard 4S nicht mehr erkannt

Mein 4S wird nicht mehr vom Läppy (Toshiba P500) erkannt.
Ich habe es schon mehrmals auf Neuzustand resetet , alle Treiber , i-Tunes etc. vom Läppy gelöscht hat aber bisher nichts gebracht .

Software IOS 6.1.3 (10B329)
Mit Zitat antworten
  #2  
Alt 29.04.13, 16:49
Benutzerbild von Flo
Flo Flo ist offline
Administrator
 
Registriert seit: 24.02.2010
Beiträge: 431
Handy: Apple iPhone 6s
Firmware:
Standard AW: 4S nicht mehr erkannt

Hallo,

hast du die Möglichkeit auszuschließen, dass das Datenkabel defekt ist?
Mit Zitat antworten
  #3  
Alt 29.04.13, 17:48
Anfänger
 
Registriert seit: 18.04.2013
Beiträge: 5
Handy: I9300
Firmware: Android 4.1.2
Standard AW: 4S nicht mehr erkannt

Ja , denn seit ich heute zum x-ten mal alles de-installiert und wieder installiert bzw. das 4S zurückgesetzt habe funktioniert es wieder

bin mal gespannt wie´s weiter geht .

vorerst mal danke Flo
Mit Zitat antworten
  #4  
Alt 30.04.13, 18:52
Benutzerbild von Flo
Flo Flo ist offline
Administrator
 
Registriert seit: 24.02.2010
Beiträge: 431
Handy: Apple iPhone 6s
Firmware:
Standard AW: 4S nicht mehr erkannt

Gerne, bei weiteren Fragen wende dich einfach an uns. :-)
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
erkannt

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
S2 läd nicht mehr hoch :( Pinkix3 Samsung Galaxy S2 i9100 Forum 2 20.06.13 23:01
wlan geht nicht mehr anjali27 Samsung Galaxy S3 i9300 Forum 1 03.04.13 00:18
F480i wird im Downloadmodus vom Multiloader nicht erkannt Kabelquaeler Samsung Forum 3 23.03.12 16:25
Sony Ericsson C903 wird von dem A2Uploader nicht erkannt Bernd Sony Ericsson Forum 7 11.02.12 20:50
Samsung U700 Lautsprecher funktioniert nicht mehr - Servicecodes helfen nicht Muelli Samsung Forum 10 21.11.11 19:16


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:44 Uhr.


Hauptforen:
Apple Forum - Blackberry Forum - HTC Forum - Nokia Forum - Samsung Forum - Sony Ericsson Forum

 counter kostenlos