Handy Support  
Zurück   Handy Support > Handy Hersteller > Apple Forum > iPhone Forum > iPhone 5 Forum

iPhone 5 zeigt LTE nicht an

Dieses Thema befindet sich im iPhone 5 Forum von Handy Support; Ich habe immer wieder das Problem das mein iPhone keine LTE Verfügbarkeit anzeigt obwohl ich ...

Antwort
 
LinkBack Themen-Optionen Ansicht
  #1  
Alt 29.09.12, 22:31
Anfänger
 
Registriert seit: 29.09.2012
Beiträge: 1
Handy:
Firmware:
Standard iPhone 5 zeigt LTE nicht an

Ich habe immer wieder das Problem das mein iPhone keine LTE Verfügbarkeit anzeigt obwohl ich in einem Gebiet bin wo es eigentlich LTE gibt.
Hat mein iPhone ein Problem oder woran liegt das?
Mit Zitat antworten
  #2  
Alt 29.09.12, 22:52
Benutzerbild von stefan29
Administrator
 
Registriert seit: 24.02.2010
Alter: 25
Beiträge: 2.658
Handy: Blackberry Q10
Firmware: 10.1.0.2342
Standard AW: iPhone 5 zeigt LTE nicht an

Dies ist kein Problem von deinem iPhone 5. Das iPhone 5 unterstützt nur die 1800 MHz-Frequenz; in Deutschland wird LTE allerdings mit 1800 MHz und 800 MHz betrieben.


Viele Grüße
Stefan
Mit Zitat antworten
  #3  
Alt 17.04.13, 10:41
Anfänger
 
Registriert seit: 16.04.2013
Beiträge: 4
Handy:
Firmware:
Standard AW: iPhone 5 zeigt LTE nicht an

Hatte das Problem auch schon. In ländlichen Gebieten gibt es oft 800 MHZ. Habe mich auch immer gewundert warum das IPhone das LTE nicht findet. Obwohl es da war. Nutze einen Router mit LTE
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
iphone, lte

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Sony Ericsson W595 zeigt nur noch Startanimation an handytante Sony Ericsson Forum 7 20.02.12 19:36
iPhone 3Gs iOS 5.0.1 lässt sich nicht aktivieren asaf31 iPhone 3Gs Forum 14 22.01.12 22:31
iPhone 3Gs DFU Modus funktioniert nicht Earny iPhone 3Gs Forum 1 17.12.11 00:10
iTunes zeigt Fehlermeldung 1015 C.Kemal Apple Forum 3 28.11.11 23:40
Samsung U700 Lautsprecher funktioniert nicht mehr - Servicecodes helfen nicht Muelli Samsung Forum 10 21.11.11 19:16


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:40 Uhr.


Hauptforen:
Apple Forum - Blackberry Forum - HTC Forum - Nokia Forum - Samsung Forum - Sony Ericsson Forum

 counter kostenlos