Handy Support  
Zurück   Handy Support > Handy Hersteller > Sony Forum

[Z5]Kein Empfang

Dieses Thema befindet sich im Sony Forum von Handy Support; Hallo seit gestern habe ich keinen Empfang mehr.Also nie! Der Balken ist immer komplett leer.Wenn ...

Antwort
 
LinkBack Themen-Optionen Ansicht
  #1  
Alt 09.06.17, 21:22
Anfänger
 
Registriert seit: 09.06.2017
Beiträge: 1
Handy:
Firmware:
Standard [Z5]Kein Empfang

Hallo seit gestern habe ich keinen Empfang mehr.Also nie! Der Balken ist immer komplett leer.Wenn ich das Handy neustarte findet er vorerst die SIM Karte nicht,man muss etwas warten bevor er die SIM Karte erkennt.
Habe es auch mit einer anderen SIM versucht,genau das gleiche.
Kann mir jemand weiterhelfen?
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
empfang, z5kein

« Se r306 | - »
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Samsung Galaxy S3 Kein Empfang 0049 IMEI lkay2012 Samsung Galaxy S3 i9300 Forum 16 28.02.16 15:35
Schlechter Empfang bis gar keiner nach Flash Praktikant Samsung Galaxy S3 i9305 LTE Forum 2 11.02.13 12:26
Whatssapp funktioniert nur bei WLAN Empfang bold_9900 BlackBerry Forum 3 10.10.12 18:56
milestone bricht beim telefonieren empfang ab vocksel Motorola Forum 1 19.12.10 10:53


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:46 Uhr.


Hauptforen:
Apple Forum - Blackberry Forum - HTC Forum - Nokia Forum - Samsung Forum - Sony Ericsson Forum

 counter kostenlos